Médiaforma

Aide gratuite Excel 2010

Print Friendly, PDF & Email

Vous avez du mal à bien utiliser Excel 2010 ? Vous vous trouvez confronté à des problèmes auxquels vous ne savez pas répondre et vous vous sentez bien seul face à votre machine ?

Mediaforma vous aide à progresser dans votre apprentissage d’Excel 2010, … gratuitement !

Pour faciliter les choses, nous avons choisi une approche vidéo : les sujets abordés sont présentés dans de courtes vidéos de une à trois minutes et vous montrent directement quoi faire. Visionnez la vidéo autant de fois que vous le souhaitez jusqu’à ce que la technique soit acquise. Il vous suffit ensuite de reproduire sur votre ordinateur ce que vous avez vu dans la vidéo.

Pour en savoir plus, rendez-vous sur la page Aide sur Excel 2010.

Si vous voulez aller plus loin, Mediaforma vous propose plusieurs packs « eBook + vidéo », CD-ROM et livres dédiés à Excel 2010. Chacun regroupe une centaine de techniques relatives à Excel 2010. Vous en saurez plus en cliquant sur ce lien.

Vous avez aimé cet article ? Partagez-le avec vos réseaux...
 
Comments

je voudrais ecrire une formule afin de changer les nombres de la colonne A
par des nombres aléatoires compris entre 1000 et 9999
mais qui ne réutilise pas les nombres compris dans les deux colonnes Aet B.
Merci de votre aide, je n’arrive pas a trouver la formule correcte.

Je souhaiterais savoir comment ajouter un pourcentage à un tableau entier.
Chaque cellule devra être augmentée par ce pourcentage.
Par ex, je souhaite augmenter toutes mes cellules de 1%.
Comment faire??
Merci par avance

Bonjour,

Cela s’appelle la combinaison de données. Tapez 101% dans une cellule. Copiez cette cellule dans le presse-papiers. Sélectionnez les cellules à mettre à jour. Effectuez un collage spécial par valeurs dans ces cellules en utilisant l’opération Multiplication.

Cette technique (et beaucoup d’autres) sont décrites dans la formation Excel Mediaforma : http://www.mediaforma.com/ebooks/311/ et http://www.mediaforma.com/ebooks/311video/.

Bonne continuation.

André P:atenaude

Lorsque ce que je clic sur un lien hypertexte dans excel 2010, un message d’erreur est affiché: «Cette opération a été annulée à cause de resctrictions en vigueur sur cet ordinateur. Contactez votre administrateur système.»

Comment corriger ce problème. J’ai essayé les suggestions trouvées sur le Web sans succès comme bien identifer mon Internet explorer comme mon navigateur par défaut. Je n’ai pas Google chrome d’installé sur mon ordi.

J’ai 4 colonne, les 3 premierres ne comportent que « 1 » ou « 0 » sur la 4 éme, je voudrais comptabiliser « 0 » si « 0 » sur les 3 colonees ou « 1 » si au moins un « 1 » dans une des 3 solonnes

Bonjour Danièle,

Essayez de coller cette formule dans la quatrième cellule :
=SI(ET(A1=0;B1=0;C1=0);0;1)

Les cellules A1, B1 et C1 sont vos trois premières cellules

Dites-moi si cela a fonctionné…

Bonjour, je souhaiterai qu’une case change de remplissage et de couleur de texte en fonction du texte saisi dans cette case, que dois-je faire?

Bonjour Nicolas,

Il vous faut faire une mise en forme conditionnelle…

Cordialement,
Michel Martin